» » Šablonas Otash Technolgy + PSD

Šablonas Otash Technolgy + PSD

Šablonas Otash Technolgy + PSD

Šablonas Otash Technolgy + PSD


ŠABLONO PAVEIKSLĖLIAI NĖRA VERČIAMI Į LIETUVIŲ KALBĄ

Testuota: Opera, IE, FireFox
DLE versija: 7.0

Parsisiųsti:
Dėmesio! Jūs neturite teisių matyti paslėpto teksto.

Failas: otash-uz_technology.7z

Failo dydis: 1,01 Mb
Parsisiuntė: 81 kartų
Failas įkeltas: 2008 Birželio 28 15:41 Atsisiųsti failą

Komentarai

admin

Administratorius 2008.Birželio.6 20:31
Asmeniškai man šitas šablonas labai gražus bully
Warning: include_once(/*********/templates/otash-uz_technology/login.tpl): failed to open stream: No such file or directory in /home/waza/cd-key.xz.lt/engine/init.php on line 280 Warning: include_once(): Failed opening '*************templates/otash-uz_technology/login.tpl' for inclusion (include_path='.:') in ***/engine/init.php on line 280 РќР

*-Nenoriu rodyti savo tinklapio adreso ...

admin

Administratorius 2008.Birželio.19 13:24
tai kad tame /templates/otash-uz_technology/ neįkėlėi login.tpl, įkelk jį ir nebus error'o, o šitame šablone šitas failas yra.
Sveiki norėjau paprašyti jog padėtumet siu sia tema isspresti nesklandumus. Kai pajungi lascomment ant operos pradeda mest toki ispejima "Warning: Cannot modify header information - headers already sent by (output started at /home/lpilt/domains/lpi.lt/public_html/index.php:1) in /home/lpilt/domains/lpi.lt/public_html/engine/modules/functions.php on line 903"
kaip istaisyti sia klaida. ačiū.

Sveiki norėjau paprašyti jog padėtumet siu sia tema isspresti nesklandumus. Kai pajungi lascomment ant operos pradeda mest toki ispejima "Warning: Cannot modify header information - headers already sent by (output started at /home/lpilt/domains/lpi.lt/public_html/index.php:1) in /home/lpilt/domains/lpi.lt/public_html/engine/modules/functions.php on line 903"
kaip istaisyti sia klaida. ačiū.
pas mane viskas tvarkoje, kai tik pajungiu lascomment ta moduli tada pradeda mest ispejima, daba viska patikrinau meta kai prisijungi per bet kokia narsykle, ir problema ne hostinge nes ant dvieju hostu isbandziau tas pats, tai laukiu administracijos pagalbos. Ačiū

admin

Administratorius 2008.Birželio.28 12:43
Darexs,

Parsisiųsk iš nuajo šabloną, klaidą sutvarkiau, pats patikrinau ant IE ir FireFox viskas veikia be klaidų :)

Dėkuj, kad nepabūgai. Ir atsiprašau už tokias klaideles, tiesiog laiko trūkumas yra pas mane, tai per skubėjimą truputi neto nuveikiau :)

Gal gali pasakyti kokia klaida ištaisiai, nes aš esu tema truputi persidaręs pagal save ir nenoriu vėl visko daryt nuo pradžių.

admin

Administratorius 2008.Birželio.28 16:04
main.tpl faile viršuj surask charset="1251" tai pakeisk į utf-8 ir išsaugok
virsuje yra tokia eilute <meta http-equiv="Content-Type" content="text/html; charset=windows-1251"> ir tu omeny turejai reikia sita uzrasa charset=windows-1251 pakeisti i utf-8 taip?

a6 pakeičiau taip <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> vistiek ispejima meta

admin

Administratorius 2008.Birželio.28 17:19
tada jau žiūrėk pats savo kodą, nes man viskas veikia, jei nori įsitikint tai raštelk man į PM savo skype, parodysiu

O tu mūsų DLE naudoji ? ar kitą ?

Informacija

Mielas lankytojau. Tu čia esi kaip neregistruotas vartotojas.
Mes siūlome tau užsiregistruoti arba tiesiog prisijungti naudojant savo prisijungimo duomenis, tam, kad galėtum įkelti bei komentuoti norimas naujienas.

Susirašinėjimai